OpenRoads Designer CONNECT Edition SDK Help

PointGroup Class

Definition

Namespace: Bentley.CifNET.GeometryModel.SDK Assembly: Bentley.CifNET.GeometryModel.SDK.4.0 (in Bentley.CifNET.GeometryModel.SDK.4.0.dll) Version: 1.0.0.0 (99.99.99.99)

C#

public abstractclass PointGroup : FeaturizedModelEntity
Inheritance → ConsensusItem → ModelEntityNamedModelEntityFeaturizedModelEntity → PointGroup

Properties

PointEntities  

Methods


Fields


See Also